Создать сайт на Satu.kz
Корзина
promo_banner

Сейчас у компании нерабочее время. Заказы и сообщения будут обработаны с 09:00 ближайшего рабочего дня (09.11)

+7 (727) 341-09-49
+7 (700) 341-09-49
Современные IT-решения для Вашего бизнеса
Корзина

HandyTone 818, 8 FXS ports, NAT router, Gigabit, 1LAN, 1WAN

62 287,50 ₸

  • Более 2 ед.
  • Код: HT818 v2
HandyTone 818, 8 FXS ports, NAT router, Gigabit, 1LAN, 1WANБолее 2 ед.
62 287,50 ₸
+7 (727) 341-09-49
  • +7 (700) 341-09-49
+7 (727) 341-09-49
  • +7 (700) 341-09-49
возврат товара в течение 14 дней по договоренности
Telephony interfaces Eight (8) RJ11 FXS ports Network interfaces Two (2) 10/100/1000Mbps RJ45 ports LED indicators POWER (power supply), NET1, NET2, PHONE1 (phone), PHONE2, PHONE3, PHONE4, PHONE5, PHONE6, PHONE7, PHONE8 Factory reset button Yes Voice communication, Fax, The modem Telephony functions Number detection and number detection lock, call waiting , call transfer using the Flash button, blind call transfer, accompanied call transfer, forwarding, hold, ban incoming calls, 3-way conferencing Voice codecs TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Voice codecs Fax relay of the third group of the T standard.38 with support for data transfer rates up to 14.4 kbit/s and auto-switching in G 711 for fax passage Short-range/long-range call range 2 REN, up to 1 km at 24 AWG Caller ID Bellcore type 1 and 2, ETSI, BT, NTT, and DTMF-based CID , DTMF dialing method, Pulse Ways to disconnect Busy signal, Reverse polarity/control pulse, Circuit current Network protocols TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, STUN, SIP (RFC3261), SIP over TCP/TLS, SRTP*, TR-069 QoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), traffic generation DTMF method In-audio, RFC2833 and/or SIP INFO Setup and management HTTP, HTTPS, SSH, TFTP, TR-069, secure and automated configuration using AES encryption, system log Wednesday SRTP* Control TLS/SIPS/HTTPS Management System log support, SSH, remote control via browser Universal power supply Input: 100-240 VAC, 50-60 Hz Output: 12V/1.5A Environment Working: 32 ° – 104 ° F or 0 ° – 40 ° C Keeping: 14 ° – 140 ° F or -10 ° – 60 °C Humidity: 10 – 90% non-condensing Dimensions and weight (L)180mm*(W)120mm*(H)36mm 356g
Характеристики
Основные
ПроизводительGrandstream
Информация для заказа
  • Цена: 62 287,50 ₸