Создать сайт на Satu.kz
Корзина
promo_banner

Сейчас у компании нерабочее время. Заказы и сообщения будут обработаны с 09:00 ближайшего рабочего дня (09.11)

+7 (727) 341-09-49
+7 (700) 341-09-49
Современные IT-решения для Вашего бизнеса
Корзина

HandyTone 814, 4 FXS port, Gigabit NAT router, 1LAN, 1WAN

37 372,50 ₸

  • Более 2 ед.
  • Код: HT814 v2
HandyTone 814, 4 FXS port, Gigabit NAT router, 1LAN, 1WANБолее 2 ед.
37 372,50 ₸
+7 (727) 341-09-49
  • +7 (700) 341-09-49
+7 (727) 341-09-49
  • +7 (700) 341-09-49
возврат товара в течение 14 дней по договоренности
Telephony interfaces Four (4) RJ11 FXS ports Network interfaces Two (2) 10/100/1000Mbps RJ45 ports LED indicators POWER SUPPLY, NET1, NET2, TELEPHONE 1, TELEPHONE 2, TELEPHONE 3, TELEPHONE 4 Factory reset button Yes Telephony functions Caller ID display and lock, Call waiting, flash, blind or accompanied call transfer, Forwarding, Hold, Do not disturb mode, 3-way conference Speech codecs G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G726-32, iLBC, OPUS, Dynamic reference frequency jitter buffer, advanced echo line compensation Fax over IP T.38 acc. Group 3 fax transmission up to 14.4kpbs and auto-switching to G.711 for Fax Pass-through Electrical load for short/long distances 2 REN, up to 1km on 24AWG line Caller ID Bellcore Type 1 and 2, ETSI, BT, NTT, and CID based on DTMF DTMF dialing method, Pulse Separation methods Busy Signal, Reverse Polarity/Wink, Current Loop Network protocols TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE QoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), traffic generation DTMF method In-audio, RFC2833 and/or SIP INFO Setup and management HTTP, HTTPS, SSH, TFTP, TR-069 , secure and automated configuration using AES encryption, system log Wednesday SRTP* Control TLS/SIPS/HTTPS Management System log support, SSH, remote web browser management Universal power supply Input: 100-240V, 50-Hz Output: 12V/1.0A Environmental characteristics Operating temperature: 32 ° – 104 °F or 0 ° – 40 °C Storage: 14 ° – 140 ° F or -10 ° – 60 °C Humidity: 10 – 90% Non-condensing Dimensions and weight 28.5 x 130 x 90 mm (H x W x D) Weight: 0.29 Kg
Характеристики
Основные
ПроизводительGrandstream
Информация для заказа
  • Цена: 37 372,50 ₸